<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="en-US" itemscope itemtype="http://schema.org/WebPage"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- kim-gavin-g2ga -->
<base href="">
<meta charset="utf-8" />
<title>Monkey</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="http://themonkeyapp.com/"/>
<meta property="og:site_name" content="Monkey"/>
<meta property="og:title" content="Home"/>
<meta property="og:url" content="http://themonkeyapp.com/"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578f9899893fc023d436f10b/1469028506272/logo-600x116-w.png?format=1000w"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="116"/>
<meta itemprop="name" content="Home"/>
<meta itemprop="url" content="http://themonkeyapp.com/"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578f9899893fc023d436f10b/1469028506272/logo-600x116-w.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578f9899893fc023d436f10b/1469028506272/logo-600x116-w.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578f9899893fc023d436f10b/1469028506272/logo-600x116-w.png?format=1000w"/>
<meta name="twitter:title" content="Home"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578f9899893fc023d436f10b/1469028506272/logo-600x116-w.png?format=1000w"/>
<meta name="twitter:url" content="http://themonkeyapp.com/"/>
<meta name="twitter:card" content="summary"/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/t4e5BZd7qxL9wylIdq6NGqR9HElYJvNskB2vn7OuncjfeGCIfFHN4UJLFRbh52jhWD9awhFKwQSkZQwkwQb352F8ZR8RjRg8Fg7PMPG0-h8lOAiyic80OASkZhI0SaBujW48Sagyjh90jhNlOelTdPu1jWZTdKu1wciyO1FUiABkZWF3jAF8OcFzdPUCdhFydeyzSabCiey8dAN0-hmojWg3OcFzdPUaiaS0-h8lOAiyic80OASkZhI0SaBujW48Sagyjh90jhNlOYiaikoX-emldhonZW8ySYM0jhNlJ6NkdhN0ZWqlShB0SkuaZAJKIeZkZA81-YblShB0Sku3ScvKg1FR-emlZPGHfFkbMsMMeMw6MKGHfFhbMsMMeMX6MKGHf5ebMsMMeMb6MKGHf5fbMsMMeMt6MKGHfFEbMsMMeM96MKGHfFrbMsMMeMv6MKGHfFKbMsMMeMS6MKGHfFcbMsMMegI6MKGHfF7bMsMMeM66MKGHfF0bMsMMegJ6MKGHfF-bMsMMeMq6MKGHfFpbMsMMegw6MKG4f4gTIMIjMkMfH6qJqAqbMs6FJMJ7fbRHmsMgeMb6MKG4fJuTIMIj2KMfH6qJqcqbMs6BJMJ7fbKQ-sMgeMv6MKG4f4sTIMIjgKMfH6qJ8AqbMs6bJMJ7fbK5-sMgeMS6MKG4fJNTIMIjIPMfH6qJ8cqbMs64JMJ7fbKW-sMgegw6MKG4fFSgIMJjgfMfqMYr8Frvgb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-1d834b8b48dada323b93-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-1d834b8b48dada323b93-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-5ee7ad1b8f3c10f1f554-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-5ee7ad1b8f3c10f1f554-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-f1345259625a9a69338c45af2d94a29a-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-f1345259625a9a69338c45af2d94a29a-min.css"/><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://themonkeyapp.com/home-2?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://themonkeyapp.com","name":"Monkey","description":"<p>The Monkey app uses beacon technology and iPhones to keep a digital tether on adventurous children.</p>","image":"//static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578f9899893fc023d436f10b/1513741188932/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"TwinTech LLC"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/573cb172e3214083ef9cb0e4/24/52e96934e4b0ea14d0f64568/578f9029ff7c50ffc7008e06/1109-05142015/1509841241028/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-107205700-1', 'auto');ga('send', 'pageview');</script><!-- End of Squarespace Headers -->
    <script>/* Must be below squarespace-headers */(function(){var touchTest="ontouchstart"in window||navigator.msMaxTouchPoints;if(!touchTest){with(document.documentElement){className=className.replace(new RegExp("touch-styles"),"")}}})()</script>
  </head>
  
  <body id="collection-578fa4bb2994ca0b0d8fd984" class="transparent-header always-use-overlay-nav  homepage-index-nav-show-on-scroll  index-section-separation-border design-grid grid-aspect-ratio-34-portrait grid-max-columns-four slideshow-aspect-ratio-169-widescreen slideshow-transition-scroll slideshow-autoplay gallery-controls-both gallery-controls-color-light  meta-priority-date hide-entry-author  pre-footer-content-custom       event-thumbnails event-thumbnail-size-32-standard event-date-label event-date-label-time event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link    gallery-design-grid aspect-ratio-auto lightbox-style-dark gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-overlay product-list-alignment-center product-item-size-32-standard  product-gallery-size-32-standard  show-product-price show-product-item-nav  newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-outline small-button-shape-rounded medium-button-style-solid medium-button-shape-pill large-button-style-solid large-button-shape-pill image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-rounded tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-578fa4bb2994ca0b0d8fd984 collection-type-index collection-layout-default homepage view-list mobile-style-available logo-image has-banner-image index-page collection-home-2">

    <div id="site">

      <input type="checkbox" name="mobile-nav-toggle" id="mobileNavToggle" class="mobile-nav-toggle-box hidden" />

      <div id="overlayNav">
        

  <div id="mobileNavWrapper" class="nav-wrapper">
    <nav id="mobileNavigation">
      
        
          
            
              
                
                  
                    
                    <div class="index home">
                      <a href="/#intro-section">
                        Intro
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#about-section">
                        About
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#walkthrough-section">
                        Walkthrough
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#features-section">
                        Features
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#get-beacons-section">
                        Get Beacons
                      </a>
                    </div>
                    
                  
                
              
              <div class="index base">
                <a href="/">
                  Home
                </a>
              </div>
            
          
        

      
        
          

          

            
            <div class="collection">
              <a href="/buy-monkey/">
                Buy
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/faqs/">
                FAQs
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/company/">
                Company
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/news/">
                News
              </a>
            </div>
            

          
        
        

      


      
    </nav>
  </div>


      </div>

      <header id="header" role="banner">
        <div class="header-inner">
          <div id="logoWrapper" class="title-logo-wrapper" data-content-field="site-title">
            
              <h1 id="logoImage" class="tmpl-loading logo-image"><a href="/"><img src="//static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578f9899893fc023d436f10b/1513741188932/?format=1500w" alt="Monkey" /></a></h1>
            
          </div><!-- comment the linebreak between these two elements because science
          --><label for="mobileNavToggle" class="mobile-nav-toggle-label show-on-scroll-mobile"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></label><!-- comment the linebreak between these two elements because science
          --><div id="headerNav" class="tmpl-loading" >

  <div id="mainNavWrapper" class="nav-wrapper desktop-nav-wrapper show-on-scroll">
    <nav id="mainNavigation" data-content-field="navigation" >
      
        
          
            
              
                
                  
                    
                    <div class="index home">
                      <a href="/#intro-section">
                        Intro
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#about-section">
                        About
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#walkthrough-section">
                        Walkthrough
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#features-section">
                        Features
                      </a>
                    </div>
                    
                  
                
                  
                    
                    <div class="index home">
                      <a href="/#get-beacons-section">
                        Get Beacons
                      </a>
                    </div>
                    
                  
                
              
              <div class="index base active">
                <a href="/">
                  Home
                </a>
              </div>
            
          
        

      
        
          

          

            
            <div class="collection">
              <a href="/buy-monkey/">
                Buy
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/faqs/">
                FAQs
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/company/">
                Company
              </a>
            </div>
            

          
        
        

      
        
          

          

            
            <div class="collection">
              <a href="/news/">
                News
              </a>
            </div>
            

          
        
        

      

      
    </nav>
  </div>
  <!-- style below blocks out the mobile nav toggle only when nav is loaded -->
  <style>.mobile-nav-toggle-label { display: inline-block; }</style>


</div>
        </div>
      </header>

      <div id="siteWrapper" class="clearfix">

        <!-- Banner -->
        
          
            
              <!-- nothing to see here, move along -->
            
          
        

        
        

        <main id="page" role="main">
          <div id="content" class="main-content" data-content-field="main-content" data-collection-id="578fa4bb2994ca0b0d8fd984" >

            
              

              
            

           <!-- Create index sections -->

  
  <div id="intro-section" class="index-section page" data-url-id="intro" data-collection-id="578f9bef9de4bb729cc5f63b"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper has-main-media has-main-image">

      <!-- For Pages -->

      

        
          
            <div class="index-section-image content-fill">
              <img data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/579287aab8a79b3948746abd/1510616802251/home-1.png" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/579287aab8a79b3948746abd/1510616802251/home-1.png" data-image-dimensions="2000x1000" data-image-focal-point="0.5,0.5" alt="home-1.png"  />
            </div>
            <div class="index-image-overlay"></div>
          
        

        <div class="content page-content has-main-media has-main-image tmpl-loading" id="intro-page" data-url-id="intro">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1513692987970" id="page-578f9bef9de4bb729cc5f63b"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-1ac7914eb805456857b7"><div class="sqs-block-content"><h1 class="text-align-center"> </h1><h1 class="text-align-center">Kids wander.</h1><h1 class="text-align-center"><strong>Monkey</strong> <strong>keeps what matters most to you close.</strong></h1></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1414077071327_8273"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_8_1469031915628_21237"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="large">
	<a href="/buy-monkey" class="sqs-block-button-element--large sqs-block-button-element" target="_blank">Order Monkey</a>
</div></div></div><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-hidden&quot;,&quot;overlay&quot;:false,&quot;description&quot;:&#123;&quot;html&quot;:&quot;Monkey is a kid friendly, easy to use wearable sensor that helps parents keep their kids close to them by monitoring their movement. Check us out at www.themonkeyapp.com for more information!&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;html&quot;:&quot;&lt;iframe src=\&quot;//www.youtube.com/embed/G-f7l_32s8E?wmode=opaque&amp;amp;enablejsapi=1\&quot; height=\&quot;480\&quot; width=\&quot;854\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowfullscreen=\&quot;\&quot;&gt;\n&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://youtu.be/G-f7l_32s8E&quot;,&quot;width&quot;:854,&quot;height&quot;:480,&quot;providerName&quot;:&quot;YouTube&quot;,&quot;thumbnailUrl&quot;:&quot;https://i.ytimg.com/vi/G-f7l_32s8E/hqdefault.jpg&quot;,&quot;resolvedBy&quot;:&quot;youtube&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_2_1510615768300_5905"><div class="sqs-block-content"><div class="intrinsic" style="max-width:100%"><div class="embed-block-wrapper" style="padding-bottom:56.20609%;"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;//www.youtube.com/embed/G-f7l_32s8E?wmode=opaque&amp;enablejsapi=1&quot; height=&quot;480&quot; width=&quot;854&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;&quot;&gt;<br/>&lt;/iframe&gt;" data-provider-name="YouTube"></div></div></div></div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
  
  <div id="about-section" class="index-section no-main-image page" data-url-id="about" data-collection-id="578f9209414fb579e9fd44d7"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper">

      <!-- For Pages -->

      

        
          
        

        <div class="content page-content" id="about-page" data-url-id="about">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1509670288020" id="page-578f9209414fb579e9fd44d7"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="row sqs-row"><div class="col sqs-col-4 span-4"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1409695929951_11570"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_6_1469219699450_18726"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:1024.0px;">
        
          <div style="padding-bottom:100.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/57928a2eebbd1abc49ecf585/1469221448721/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/57928a2eebbd1abc49ecf585/1469221448721/" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/57928a2eebbd1abc49ecf585/1469221448721/" data-image-dimensions="1024x1024" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="57928a2eebbd1abc49ecf585" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1409695929951_13277"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-357cb794a9fdc70ceef1"><div class="sqs-block-content"><h2 class="text-align-center">Monkey uses beacon technology to create a wireless bond to your child.&nbsp;So, you can let them wander but ensure they don't stray too far.</h2></div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
  
  <div id="walkthrough-section" class="index-section no-main-image page" data-url-id="walkthrough" data-collection-id="578fe1fd414fb5cf06980dad"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper">

      <!-- For Pages -->

      

        
          
        

        <div class="content page-content" id="walkthrough-page" data-url-id="walkthrough">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1469222428907" id="page-578fe1fd414fb5cf06980dad"><div class="row sqs-row"><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="99.68253968253968" data-block-type="5" id="block-yui_3_17_2_8_1469043870041_14103"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:750.0px;">
        
          <div style="padding-bottom:99.68254089355469%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578feb091b631be8a79ae9da/1469049720744/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578feb091b631be8a79ae9da/1469049720744/" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578feb091b631be8a79ae9da/1469049720744/" data-image-dimensions="750x750" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578feb091b631be8a79ae9da" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1469198175497_26741"><div class="sqs-block-content"><h3 class="text-align-center">The Monkey app creates a wireless bond with your child.</h3></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="99.68253968253968" data-block-type="5" id="block-yui_3_17_2_2_1469049770186_13413"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:750.0px;">
        
          <div style="padding-bottom:99.68254089355469%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578fed1920099e0a9813201d/1469050207293/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578fed1920099e0a9813201d/1469050207293/" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578fed1920099e0a9813201d/1469050207293/" data-image-dimensions="750x750" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578fed1920099e0a9813201d" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1469198175497_63972"><div class="sqs-block-content"><h3 class="text-align-center">As your monkeys play, Monkey keeps an eye on them.</h3></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="99.68253968253968" data-block-type="5" id="block-yui_3_17_2_2_1469049770186_10971"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:750.0px;">
        
          <div style="padding-bottom:99.68254089355469%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578fec054402434ae8da41d6/1469050018504/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578fec054402434ae8da41d6/1469050018504/" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/578fec054402434ae8da41d6/1469050018504/" data-image-dimensions="750x750" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578fec054402434ae8da41d6" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1469198175497_66330"><div class="sqs-block-content"><h3 class="text-align-center">If your monkey strays too far, you're alerted fast.</h3></div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
  
  <div id="features-section" class="index-section no-main-image page" data-url-id="features" data-collection-id="578faf8a440243bcda4c3e9d"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper">

      <!-- For Pages -->

      

        
          
        

        <div class="content page-content" id="features-page" data-url-id="features">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1513741188927" id="page-578faf8a440243bcda4c3e9d"><div class="row sqs-row"><div class="col sqs-col-8 span-8"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1469043870041_9913"><div class="sqs-block-content"><h2>Monkey is the easiest way for parents to monitor a child's proximity.</h2><p> </p><h3><strong>A simple,&nbsp;friendly interface</strong><br />We made complex sensor technology as simple to use as possible.</h3><h3><strong>Clear notifications</strong><br />The app triggers notifications the second your Monkey strays too far, so you can respond quickly and keep them safe.</h3><h3><strong>At a glance proximity</strong><br />We show you how strong the signal to your child's beacon is in real time.</h3><h3><strong>Works with multiple children (or pets!)</strong><br />Add as many sensors as you'd like and track some or all at the same time.</h3><h3><strong>Customizable</strong><br />Identify your Monkey beacons with names and photos, and tweak your sensitivity settings to make it perfect for you.</h3></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block gallery-block sqs-block-gallery" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;methodOption&quot;:&quot;transient&quot;,&quot;existingGallery&quot;:null,&quot;aspectRatio&quot;:null,&quot;auto-crop&quot;:true,&quot;autoplay&quot;:true,&quot;autoplay-duration&quot;:4,&quot;collectionId&quot;:&quot;578fd1a8d482e96f971296ef&quot;,&quot;controls&quot;:false,&quot;design&quot;:&quot;slideshow&quot;,&quot;meta-position&quot;:&quot;bottom&quot;,&quot;show-meta&quot;:false,&quot;show-meta-on-hover&quot;:false,&quot;square-thumbs&quot;:true,&quot;thumbnails&quot;:false,&quot;vSize&quot;:null,&quot;transientGalleryId&quot;:&quot;578fd1a8d482e96f971296ef&quot;&#125;" data-block-type="8" id="block-yui_3_17_2_2_1469043081427_8660"><div class="sqs-block-content">



  

  


<div class="
  sqs-gallery-container
  sqs-gallery-block-slideshow
  
  
  
  

  
  
  
  

  
  

  clear"
  
  
>
  <div class="sqs-gallery">
    
      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="">
              
                <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1aaebbd1a3572e8ac6a/1469043117550/main.png"  alt="main.png"  /></noscript><img class="thumb-image" alt="main.png" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1aaebbd1a3572e8ac6a/1469043117550/main.png" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1aaebbd1a3572e8ac6a/1469043117550/main.png" data-image-dimensions="434x903" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578fd1aaebbd1a3572e8ac6a" data-type="image" />
              

              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="">
              
                <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a9ebbd1a3572e8ac65/1469043114179/main-uhoh.png"  alt="main-uhoh.png"  /></noscript><img class="thumb-image" alt="main-uhoh.png" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a9ebbd1a3572e8ac65/1469043114179/main-uhoh.png" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a9ebbd1a3572e8ac65/1469043114179/main-uhoh.png" data-image-dimensions="434x903" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578fd1a9ebbd1a3572e8ac65" data-type="image" />
              

              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="">
              
                <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a92e69cf0f6187e695/1469043117407/lock-screen.png"  alt="lock-screen.png"  /></noscript><img class="thumb-image" alt="lock-screen.png" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a92e69cf0f6187e695/1469043117407/lock-screen.png" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a92e69cf0f6187e695/1469043117407/lock-screen.png" data-image-dimensions="434x903" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578fd1a92e69cf0f6187e695" data-type="image" />
              

              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="">
              
                <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a82e69cf0f6187e692/1469043113912/edit.png"  alt="edit.png"  /></noscript><img class="thumb-image" alt="edit.png" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a82e69cf0f6187e692/1469043113912/edit.png" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1a82e69cf0f6187e692/1469043113912/edit.png" data-image-dimensions="434x903" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578fd1a82e69cf0f6187e692" data-type="image" />
              

              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="">
              
                <noscript><img src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1ab2e69cf0f6187e6a8/1469043116661/profile.png"  alt="profile.png"  /></noscript><img class="thumb-image" alt="profile.png" data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1ab2e69cf0f6187e6a8/1469043116661/profile.png" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/578fd1a8d482e96f971296ef/578fd1ab2e69cf0f6187e6a8/1469043116661/profile.png" data-image-dimensions="433x903" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="578fd1ab2e69cf0f6187e6a8" data-type="image" />
              

              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      
    
  </div>

  

</div>





</div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
  
  <div id="get-beacons-section" class="index-section page" data-url-id="get-beacons" data-collection-id="578fa4e21b631b212dfb2e85"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper has-main-media has-main-image">

      <!-- For Pages -->

      

        
          
            <div class="index-section-image content-fill">
              <img data-src="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/5792908d2994ca01a461f450/1469223056516/get-beacons.png" data-image="https://static1.squarespace.com/static/573cb172e3214083ef9cb0e4/t/5792908d2994ca01a461f450/1469223056516/get-beacons.png" data-image-dimensions="2000x1000" data-image-focal-point="0.5,0.5" alt="get-beacons.png"  />
            </div>
            <div class="index-image-overlay"></div>
          
        

        <div class="content page-content has-main-media has-main-image tmpl-loading" id="get-beacons-page" data-url-id="get-beacons">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1513740853443" id="page-578fa4e21b631b212dfb2e85"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1414082919646_8205"><div class="sqs-block-content"><h2 class="text-align-center"> </h2><h2 class="text-align-center">Monkey works by using a wearable bluetooth KID sensor and downloading our App on iTunes.&nbsp;Get started.</h2><h2 class="text-align-center"><br /> </h2></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_1_1414077522429_8936"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="large">
	<a href="https://itunes.apple.com/us/app/monkey-kid-sensor/id1090574597?mt=8" class="sqs-block-button-element--large sqs-block-button-element" >Download the monkey kid sensor app on iTunes</a>
</div></div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
          </div>
        </main>

        <div id="preFooter">
          <div class="pre-footer-inner with-custom">
  <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Pre-Footer Content" data-type="block-field" data-updated-on="1469034042419" id="preFooterBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block newsletter-block sqs-block-newsletter" data-block-type="51" id="block-0c87001a07bebdeeea43"><div class="sqs-block-content">

<div class="newsletter-form-wrapper newsletter-form-wrapper--layoutFloat newsletter-form-wrapper--alignCenter" >

  <form class="newsletter-form" data-form-id="578f9029ff7c50ffc7008e07" autocomplete="on" method="POST" onsubmit="return (function(form) { Y.use
  ('squarespace-form-submit', 'node',
  function (Y) { (new Y.Squarespace.FormSubmit({ formNode: Y.Node(form) })).submit('578f9029ff7c50ffc7008e07', '', 'preFooterBlocks') }); return false;})(this)">

    <header class="newsletter-form-header">
      <h2 class="newsletter-form-header-title">Get news and updates</h2>
      <div class="newsletter-form-header-description"></div>
    </header>

    <div class="newsletter-form-body">

      <div class="newsletter-form-fields-wrapper form-fields">

        

        

          
            <div id="email-yui_3_17_2_1_1409757449296_5403" class="newsletter-form-field-wrapper form-item field email required">
              <label class="newsletter-form-field-label title" for="email-yui_3_17_2_1_1409757449296_5403-field">Email Address</label>
              <input id="email-yui_3_17_2_1_1409757449296_5403-field" class="newsletter-form-field-element field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" placeholder="Email Address" />
            </div>
          

        

          

        

      </div>

      <div class="newsletter-form-button-wrapper submit-wrapper">
        <button class="newsletter-form-button sqs-system-button sqs-editable-button-layout sqs-editable-button-style sqs-editable-button-shape" type="submit" value="Sign Up"><span class="newsletter-form-spinner sqs-spin light large"></span><span class="newsletter-form-button-label">Sign Up</span><span class="newsletter-form-button-icon"></span></button>
      </div>

    </div>

    
      <div class="newsletter-form-footnote"></div>
    

    <div class="hidden form-submission-text">Thank you!</div>
    <div class="hidden form-submission-html" data-submission-html=""></div>

  </form>

</div>
</div></div></div></div></div>
</div>

        </div>

        <footer id="footer" role="contentinfo">
          <div class="footer-inner">
            <div class="nav-wrapper back-to-top-nav"><nav><div class="back-to-top"><a href="#header">Back to Top</a></div></nav></div>
            <div id="secondaryNavWrapper" class="nav-wrapper desktop-nav-wrapper">
  <nav id="secondaryNavigation" data-content-field="navigation" >
    
      
        

        

          
          <div class="collection" id="id578fa24cb8a79b096faa4a7d">
            <a href="/terms-conditions/">
              <span>Terms & Conditions</span>
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection" id="id578fa25db8a79b096faa4b53">
            <a href="/privacy-policy/">
              <span>Privacy Policy</span>
            </a>
          </div>
          

        
      
      

    
      
        
        <div class="external">
          <a href="mailto:kim@themonkeyapp.com?subject=Monkey Website">
            <span>Support</span>
          </a>
        </div>
        

      

    
  </nav>
</div>


            
            <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1469031489144" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_35_1469026347597_5745"><div class="sqs-block-content"><p class="text-align-center"><span style="font-size:13px">© 2016 TwinTech LLC</span></p></div></div></div></div></div>
          </div>
        </footer>

        

      </div>
    </div>

    <script src="https://static1.squarespace.com/static/ta/52e968b5e4b04d2aa2a3bba3/1109/scripts/site-bundle.js" type="text/javascript"></script>

    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol></svg>

  </body>
</html>
